<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://tv7.com.ua/xmlrpc.php" />
<title>В Угледаре погиб 12 летний ребенок из-за гранаты. &#8212; ТВ7 Мариуполь</title>
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ТВ7 Мариуполь &raquo; Лента" href="http://tv7.com.ua/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ТВ7 Мариуполь &raquo; Лента комментариев" href="http://tv7.com.ua/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="ТВ7 Мариуполь &raquo; Лента комментариев к &laquo;В Угледаре погиб 12 летний ребенок из-за гранаты.&raquo;" href="http://tv7.com.ua/?feed=rss2&#038;p=12652" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tv7.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=68873432d8235a4d5c3cbb8dec44206e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://tv7.com.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ye_dynamic-css'  href='http://tv7.com.ua/wp-content/plugins/youtube-embed/css/main.min.css?ver=68873432d8235a4d5c3cbb8dec44206e' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=68873432d8235a4d5c3cbb8dec44206e' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://tv7.com.ua/wp-content/themes/colormag/style.css?ver=68873432d8235a4d5c3cbb8dec44206e' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://tv7.com.ua/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel="stylesheet" href="http://tv7.com.ua/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<meta name="description" content="В Угледаре погиб 12 летний ребенок из-за гранаты..Два мальчика нашли боевую гранату. Один из них пытался разобрать боеприпас. Подробнее..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="В Угледаре погиб 12 летний ребенок из-за гранаты." /> 
<meta property="og:description" content="В Угледаре погиб 12 летний ребенок из-за гранаты..Два мальчика нашли боевую гранату. Один из них пытался разобрать боеприпас. Подробнее..." />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript' src='http://tv7.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/11/jwplayer.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-content/themes/colormag/js/colormag-custom.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://tv7.com.ua/wp-content/themes/colormag/js/html5shiv.min.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=589aed8a62d1930011a9870f'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-content/plugins/share-buttons/js/share-buttons.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?11&#038;ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?34&#038;ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://stg.odnoklassniki.ru/share/odkl_share.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-content/plugins/share-buttons/js/odkl_init.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://cdn.connect.mail.ru/js/share/2/share.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://www.google.com/buzz/api/button.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<link rel='https://api.w.org/' href='http://tv7.com.ua/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tv7.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tv7.com.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Общегородской субботник прошел во всех районах Мариуполя.' href='http://tv7.com.ua/?p=12649' />
<link rel='next' title='Выпуск новостей 10.03.2017' href='http://tv7.com.ua/?p=12655' />

<link rel="canonical" href="http://tv7.com.ua/?p=12652" />
<link rel='shortlink' href='http://tv7.com.ua/?p=12652' />
<link rel="alternate" type="application/json+oembed" href="http://tv7.com.ua/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftv7.com.ua%2F%3Fp%3D12652" />
<link rel="alternate" type="text/xml+oembed" href="http://tv7.com.ua/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftv7.com.ua%2F%3Fp%3D12652&#038;format=xml" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tv7.com.ua/?wordfence_logHuman=1&hid=736C5B597561E521FE1E024080C54EE7');
</script><!-- ТВ7 Мариуполь Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#2346e0}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#2346e0}.fa.search-top:hover{background-color:#2346e0}#site-navigation{border-top:4px solid #2346e0}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#2346e0}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#2346e0}.promo-button-area a:hover{border:2px solid #2346e0;background-color:#2346e0}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#2346e0}.pagination a span:hover{color:#2346e0;border-color:#2346e0}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#2346e0}.comments-area .comment-author-link span{background-color:#2346e0}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#2346e0}#secondary .widget-title{border-bottom:2px solid #2346e0}#secondary .widget-title span{background-color:#2346e0}.footer-widgets-area .widget-title{border-bottom:2px solid #2346e0}.footer-widgets-area .widget-title span{background-color:#2346e0}.footer-widgets-area a:hover{color:#2346e0}.advertisement_above_footer .widget-title{border-bottom:2px solid #2346e0}.advertisement_above_footer .widget-title span{background-color:#2346e0}a#scroll-up i{color:#2346e0}.page-header .page-title{border-bottom:2px solid #2346e0}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#2346e0}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#2346e0}.entry-meta .post-format i{background-color:#2346e0}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#2346e0}.more-link,.no-post-thumbnail{background-color:#2346e0}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#2346e0}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#2346e0}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#2346e0}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#2346e0}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#2346e0}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#2346e0}.widget_featured_posts .article-content .entry-title a:hover{color:#2346e0}.widget_featured_posts .widget-title{border-bottom:2px solid #2346e0}.widget_featured_posts .widget-title span{background-color:#2346e0}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#2346e0}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#0528c2}}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #317dbf; }
</style>
<link rel="icon" href="http://tv7.com.ua/wp-content/uploads/2016/08/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tv7.com.ua/wp-content/uploads/2016/08/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tv7.com.ua/wp-content/uploads/2016/08/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://tv7.com.ua/wp-content/uploads/2016/08/cropped-logo-270x270.png" />
</head>

<body class="post-template-default single single-post postid-12652 single-format-standard custom-background no-sidebar-full-width wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Понедельник, Март 13, 2017   </div>

                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/semerka/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/tv_7" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/112711495601567359594/112711495601567359594/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/semerkam/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://vk.com/semerka_mariupol" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/channel/UCGA2M-AX80-1xrTjtK4_WGQ" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="http://tv7.com.ua/" title="ТВ7 Мариуполь" rel="home">ТВ7 Мариуполь</a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="http://tv7.com.ua/wp-content/uploads/2016/03/cropped-10947371_803137236431928_1969973642205414988_o-2.jpg" class="header-image" width="1022" height="293" alt="ТВ7 Мариуполь"></div></div>
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://tv7.com.ua/" title="ТВ7 Мариуполь"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-11" class="menu"><li id="menu-item-5890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5890"><a href="http://tv7.com.ua/?cat=3">Выпуски &#171;7 дней&#187;</a></li>
<li id="menu-item-3995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3995"><a href="http://tv7.com.ua/?tag=%D0%BE%D0%BF%D1%80%D0%BE%D1%81">Обсудим всем миром</a></li>
<li id="menu-item-8395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8395"><a href="http://tv7.com.ua/?page_id=8385">Твори добро !</a>
<ul class="sub-menu">
	<li id="menu-item-4763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4763"><a href="http://tv7.com.ua/?page_id=5763">Акция «Неделя добра»</a></li>
</ul>
</li>
<li id="menu-item-7607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7607"><a href="http://tv7.com.ua/?cat=885">Новости</a></li>
<li id="menu-item-2500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2500"><a href="http://tv7.com.ua/?page_id=2365">Телепрограмма</a></li>
<li id="menu-item-2499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2499"><a href="http://tv7.com.ua/?page_id=122">Поздравления</a></li>
<li id="menu-item-8032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8032"><a href="http://tv7.com.ua/?page_id=8028">Программы ТВ-7</a>
<ul class="sub-menu">
	<li id="menu-item-8034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8034"><a href="http://tv7.com.ua/?cat=856">Здорово живем</a></li>
	<li id="menu-item-8399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8399"><a href="http://tv7.com.ua/?cat=873">Приазовский край</a></li>
	<li id="menu-item-8400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8400"><a href="http://tv7.com.ua/?cat=869">Марiуполь &#8212; Місто миру</a></li>
	<li id="menu-item-8033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8033"><a href="http://tv7.com.ua/?cat=66">Родничок</a></li>
	<li id="menu-item-8401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8401"><a href="http://tv7.com.ua/?cat=855">Европейский стандарт</a></li>
	<li id="menu-item-8403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8403"><a href="http://tv7.com.ua/?cat=858">Обсудим всем миром</a></li>
	<li id="menu-item-8402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8402"><a href="http://tv7.com.ua/?cat=865">Точка зрения</a></li>
	<li id="menu-item-12257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12257"><a href="http://tv7.com.ua/?cat=895">Вопрос дня</a></li>
	<li id="menu-item-12435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12435"><a href="http://tv7.com.ua/?cat=896">«Здоровье в твоих руках»</a></li>
</ul>
</li>
<li id="menu-item-7566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7566"><a href="http://tv7.com.ua/?page_id=7564">Связаться с нами</a></li>
<li id="menu-item-8353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8353"><a href="http://tv7.com.ua/?page_id=8352">О нас!</a>
<ul class="sub-menu">
	<li id="menu-item-8779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8779"><a href="http://tv7.com.ua/?page_id=8777">Редакционный устав</a></li>
</ul>
</li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-12652" class="post-12652 post type-post status-publish format-standard has-post-thumbnail hentry category-885">
	
   
         <div class="featured-image">
               <img width="472" height="329" src="http://tv7.com.ua/wp-content/uploads/2017/03/угл.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://tv7.com.ua/wp-content/uploads/2017/03/угл.jpg 472w, http://tv7.com.ua/wp-content/uploads/2017/03/угл-300x209.jpg 300w, http://tv7.com.ua/wp-content/uploads/2017/03/угл-392x272.jpg 392w, http://tv7.com.ua/wp-content/uploads/2017/03/угл-130x90.jpg 130w" sizes="(max-width: 472px) 100vw, 472px" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://tv7.com.ua/?cat=885" style="background:#81d742" rel="category tag">Сюжеты</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			В Угледаре погиб 12 летний ребенок из-за гранаты.   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://tv7.com.ua/?p=12652" title="13:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-13T13:06:41+00:00">13.03.2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://tv7.com.ua/?author=1" title="admin">admin</a></span></span>

               <span class="comments"><a href="http://tv7.com.ua/?p=12652#respond"><i class="fa fa-comment"></i> 0 Комментариев</a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>В Угледаре погиб 12 летний ребенок из-за гранаты.<br />
Два мальчика нашли боевую гранату. Один из них пытался разобрать боеприпас. Подробнее.</p>
<div class="fitvids-video"><iframe width="800" height="600" src="https://www.youtube.com/embed/VH28ul6nL6I?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Поделиться в соц. сетях</h3></div><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://tv7.com.ua/?p=12652');"><img src='http://tv7.com.ua/wp-content/plugins/share-buttons/images/social/classic/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='googlebuzz-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Buzz' href="http://www.google.com/buzz/post?message=В Угледаре погиб 12 летний ребенок из-за гранаты.&url=http://tv7.com.ua/?p=12652"><img src='http://tv7.com.ua/wp-content/plugins/share-buttons/images/social/classic/googlebuzz.png' alt='Опубликовать в Google Buzz'/></a></noindex>
</div>
<div class='googleplus-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=В Угледаре погиб 12 летний ребенок из-за гранаты. - http://tv7.com.ua/?p=12652" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=В Угледаре погиб 12 летний ребенок из-за гранаты. - http://tv7.com.ua/?p=12652','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://tv7.com.ua/wp-content/plugins/share-buttons/images/social/classic/googleplus.png' alt='Опубликовать в Google Plus'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Опубликовать в LiveJournal' href="http://www.livejournal.com/update.bml?event=http://tv7.com.ua/?p=12652&subject=В Угледаре погиб 12 летний ребенок из-за гранаты." target="_blank" name ="livejournal"/><img src='http://tv7.com.ua/wp-content/plugins/share-buttons/images/social/classic/livejournal.png' alt='Опубликовать в LiveJournal'/></a></noindex>
</div>
<div class='mailru-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Мой Мир' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://tv7.com.ua/?p=12652');"><img src='http://tv7.com.ua/wp-content/plugins/share-buttons/images/social/classic/mailru.png' alt='Опубликовать в Мой Мир'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://tv7.com.ua/?p=12652');"><img src='http://tv7.com.ua/wp-content/plugins/share-buttons/images/social/classic/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=В Угледаре погиб 12 летний ребенок из-за гранаты.%20-%20&url=http://tv7.com.ua/?p=12652');"><img src='http://tv7.com.ua/wp-content/plugins/share-buttons/images/social/classic/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://tv7.com.ua/?p=12652',
  title: 'В Угледаре погиб 12 летний ребенок из-за гранаты.',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://tv7.com.ua/wp-content/plugins/share-buttons/images/social/classic/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<div class='yandex-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Яндекс' href="http://share.yandex.ru/go.xml?service=yaru&url=http://tv7.com.ua/?p=12652&title=В Угледаре погиб 12 летний ребенок из-за гранаты."><img src='http://tv7.com.ua/wp-content/plugins/share-buttons/images/social/classic/yandex.png' /></a></noindex>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) { 
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://tv7.com.ua/?p=12652" data-send="false" data-layout="standart" data-width="450" data-show-faces="" data-action="" data-colorscheme="light"></div>
</div>

<div class="mailru_like"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://tv7.com.ua/?p=12652" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '420'}">РќСЂР°РІРёС‚СЃСЏ</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>

<div class="vkontakte_like">
<div id="vk_like_12652" style="margin-bottom:5px;"></div>
<script type="text/javascript">
  VK.init({apiId: , onlyWidgets: true});
  VK.Widgets.Like('vk_like_12652', {type: 'full', pageTitle: 'В Угледаре погиб 12 летний ребенок из-за гранаты.', pageUrl:'http://tv7.com.ua/?p=12652', verb: '0'}, 12652);
</script>
</div>


</div><div style="clear:both;"></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://tv7.com.ua/?p=12649" rel="prev"><span class="meta-nav">&larr;</span> Общегородской субботник прошел во всех районах Мариуполя.</a></li>
			<li class="next"><a href="http://tv7.com.ua/?p=12655" rel="next">Выпуск новостей 10.03.2017 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=12652#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="http://tv7.com.ua/wp-login.php?redirect_to=http%3A%2F%2Ftv7.com.ua%2F%3Fp%3D12652">авторизоваться</a>.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/semerka/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/tv_7" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/u/0/b/112711495601567359594/112711495601567359594/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.instagram.com/semerkam/" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://vk.com/semerka_mariupol" target="_blank"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.youtube.com/channel/UCGA2M-AX80-1xrTjtK4_WGQ" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Копирайт &copy; 2017 <a href="http://tv7.com.ua/" title="ТВ7 Мариуполь" ><span>ТВ7 Мариуполь</span></a>. Все права защищены.<br>Тема ColorMag от <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Создано на <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter39086410 = new Ya.Metrika({
                    id:39086410,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/39086410" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
    jQuery(document).ready(function () {
		jQuery.post('http://tv7.com.ua?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://tv7.com.ua/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tv7.com.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-includes/js/comment-reply.min.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-content/themes/colormag/js/navigation.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://tv7.com.ua/wp-includes/js/wp-embed.min.js?ver=68873432d8235a4d5c3cbb8dec44206e'></script>
</body>
</html>